source: npl/commonservers/openldap_conf/openldap_conf.SlackBuild @ c5c522c

gcc484ntopperl-5.22
Last change on this file since c5c522c was c5c522c, checked in by Edwin Eefting <edwin@datux.nl>, 8 years ago

initial commit, transferred from cleaned syn3 svn tree

  • Property mode set to 100755
File size: 245 bytes
Line 
1#!/bin/bash
2#Name of the Syn-3 package that we are going to create
3NAME=`basename $0|sed 's/.SlackBuild//'`
4VER=2.4
5ARCH=none
6
7mkdir /tmp/pkg
8cp -r root/* /tmp/pkg || exit 1
9
10#make main package
11syn3_makepkg /tmp/pkg $NAME $VER $ARCH || exit 1
12
13
Note: See TracBrowser for help on using the repository browser.